◄ Назад
▲ Вверх
▼ Вниз

Asiacinema

Информация о пользователе

Привет, Гость! Войдите или зарегистрируйтесь.


Вы здесь » Asiacinema » Тех. отдел » Проблемы с форумом


Проблемы с форумом

Сообщений 1 страница 10 из 10

1

Здесь обсуждаем только техпроблемы.

+1

2

Блок "Репутация"опять заглючил. Плюсики не ставятся. Проблема массовая, поэтому сколько будут разбираться - неизвестно)

Ставить можно "старым казачьим способом" - через открытие вкладки: под аватаркой встаем на квадратик с плюсом и правой кнопкой мыши открываем вкладку.

0

3

У меня почему-то второй день плюсики не ставятся(((
Ни в окне сообщения, ни под аватаркой.

0

4

Светлана написал(а):

У меня почему-то второй день плюсики не ставятся(((
Ни в окне сообщения, ни под аватаркой.

А у меня срабатывает «старый казачий способ» описанный Джулз выше.
Попробуй.

0

5

Helavis написал(а):

А у меня срабатывает «старый казачий способ» описанный Джулз выше.

Пробовала)

julz_nsk написал(а):

правой кнопкой мыши открываем вкладку.

Думала, там какая-то персональная вкладка будет, а у меня

вот такое выходило:

https://a.radikal.ru/a43/1810/de/ff80e43ab285.jpg

А потом уж подумала, дай-ка ссылку в новой вкладке открою)))
Вуаля!

0

6

Думаю, только моя личная проблема. На главной странице форума у меня старая шапка. Кроме того, всегда, даже когда я не авторизовалась, на главной странице отражено мое присутствие. Новые посты висят все одни и те же уже больше года, наверное.  Видимо поэтому мои сообщения , отправляются только с ...цатого раза. Так что если долго не отвечаю на какой-то вопрос, это поэтому.
Интересно, как сейчас отправится. Как и ожидалось, не получается с 4 раза)

Отредактировано Simonet (2019-01-21 16:00:55)

0

7

Simonet написал(а):

На главной странице форума у меня старая шапка


Из всего перечисленного это самое интригующее. Что-то совсем невероятное.

А ты куки и кэш часто чистишь?

0

8

julz_nsk написал(а):

куки и кэш часто чистишь

А что это?)
Практически не чищу, так как боюсь удалить нужное, закладки там и настройки. Но я понимаю, что проблема с браузером.
Просто раньше сообщения нормально отправлялись, я и не беспокоилась. Вообще такая проблема только здесь.
Так что любуюсь на старую шапку.
(Отправлено с 3 раза) с редакцией поста уже проще.

Отредактировано Simonet (2019-01-21 17:01:57)

0

9

Simonet написал(а):

Просто раньше сообщения нормально отправлялись


А у тебя в браузере включен режим экономии трафика? Иногда это сильно влияет на редакцию сообщения и отправку с большим текстом.

Можно режим экономии трафика выключить, должно лучше работать.

0

10

Не, у меня такого нет, надо же...

0


Вы здесь » Asiacinema » Тех. отдел » Проблемы с форумом


Рейтинг форумов | Создать форум бесплатно © 2007–2017 «QuadroSystems» LLC